
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"95399378","errorBeacon":"bam.nr-data.net","applicationTime":398}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>Hunter in export spotlight | Newcastle Herald</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/vendor/masthead-mobile-content.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/vendor/masthead-tablet-content.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1528242403/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '06062018' || '';
    var primaryPage = '' || '';
    var secondaryPage = '' || '';

    
    window.dataLayer.push({
        brand: 'Newcastle Herald',
        googleAnalyticsId: 'UA\u002D16730067\u002D3',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        version: 'lego1',
        businessName: ''
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><script src="https://cdn.optimizely.com/js/6938472286.js"></script><meta name="title" content="Hunter in export spotlight" /><meta name="robots" content="noarchive" /><meta name="description" content="As Australian annual wine sales to China soar to $1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action." /><link rel="canonical" href="http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/" /><meta property="og:title" content="Hunter in export spotlight" /><meta property="og:url" content="http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/" /><meta property="og:site_name" content="Newcastle Herald" /><meta property="fb:pages" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_132_1500_980_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_132_1500_980_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="As Australian annual wine sales to China soar to $1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action." /><meta property="article:publisher" content="https://www.facebook.com/newcastleherald/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@newcastleherald"><meta name="twitter:title" content="Hunter in export spotlight"><meta name="twitter:description" content="As Australian annual wine sales to China soar to $1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action."><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_132_1500_980_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-06-06T01:00:00+10:00" /><meta name="news_keywords" content=", " /><meta itemprop="name" content="Hunter in export spotlight"><meta itemprop="description" content="As Australian annual wine sales to China soar to $1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_132_1500_980_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Hunter in export spotlight</Attribute><Attribute name="author"></Attribute><Attribute name="description">As Australian annual wine sales to China soar to $1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action.</Attribute><Attribute name="last_update">2018-06-06T01:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_132_1500_980_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    var suzukaAsync = window.suzukaAsync || {};
    suzukaAsync.initApps = suzukaAsync.initApps || {};
    Suzuka.config = {
        tvguide_region: 184,
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1528242403/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/",
        site_domain: "",
        site_name: "Newcastle Herald",
        domain_name: ".theherald.com.au",
        path: "/story/5448586/hunter-in-export-spotlight/",
        media_host: "/static/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        dpe_host: "http://specialpubs.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        time_segments: [
            {startHour:5,finishHour:12, text:"Morning"},
            {startHour:12,finishHour:18, text:"Afternoon"},
            {startHour:18,finishHour:24, text: "Evening"}
        ],
        partners: {
            default_partners: [],
            solar_state: "nsw"
        },
        publication: "newcastleherald",
        dpe_id: "",
        page_section: "",
        services_loaded: {},
        story_layout: "MULTIPLE",
        location: "Newcastle, NSW",
        business_location: "Newcastle, New South Wales, Australia",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        device_type: "desktop",
        story_list: {},
        dev_env: "prod"
    }

    var loadScript = function(script) {
        var done = false;
        var callback = null;
        script.onload = script.onreadystatechange = function() {
            if ( !done && (!this.readyState ||
                this.readyState === "loaded" || this.readyState === "complete") ) {
                done = true;
                if (callback) {
                    callback();
                }

                // Handle memory leak in IE
                script.onload = script.onreadystatechange = null;
            }
        }
        return function(_callback) {
            if (done === true) {
                _callback();
            } else {
                callback = _callback
            }
        }
    }
    window.iframeLoad = function(url){
        var iframe = document.createElement('iframe');
        (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
        var where = document.getElementsByTagName('script');
        where = where[where.length - 1];
        where.parentNode.insertBefore(iframe, where);
        var doc = iframe.contentWindow.document;
        var loaded = false;
        var callbacks = [];
        window.__iframeCbs = [];
        window.__iframeCbs.push(function(js) {
            loadScript(js)(function() {
                loaded = true;
                for (var i = 0, l = callbacks.length; i < l; i ++) {
                    callbacks[i]();
                }
            });
        });
        var index = window.__iframeCbs.length - 1;
        var notifyScript = 'parent.window.__iframeCbs['+index+'](js);';
        var iFrameBody = '<body onload="'+
            'var js = document.createElement(\'script\');'+
            'js.src = \''+ url +'\';'+
            'document.body.appendChild(js);' +
            notifyScript + '">';
        doc.open().write(iFrameBody);
        doc.close();
        return function (callback) {
            if (loaded === true) {
                callback();
            } else {
                callbacks.push(callback);
            }
        }
    };


    window.asyncLoad = function(url, callback, loadImmediate) {
        function async_load(){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
            var onScript = loadScript(s);
            if (callback)
                onScript(callback)
        }
        if (loadImmediate) {
            async_load();
        } else {
            if (window.attachEvent)
                window.attachEvent('onload', async_load);
            else
                window.addEventListener('load', async_load, false);
        }
    };

    
    
</script><script>var _sf_startpt=(new Date()).getTime()</script><script async src="https://b823s.com/jdkog4d33gm6tm5h7eq67854maaz.js"></script><script async src="https://cdn.onthe.io/io.js/a8v9omjCclKc"></script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"5448586","sysEnv":"desktop","pageName":"Hunter in export spotlight","brand":"newcastleherald","generator":"newsnow","effectiveDate":"2018-06-05T01:44:03Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"newcastleherald","adZone":"","adKeyValues":{"region":"northern","ctype":"article","locstate":"nsw","tag":["food","whatson","wine"]},"adSlots":[]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P553E793A-7C43-4F14-9680-D63B52235283"}}}</script></head><body class="desktop scriptable template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div class="main "><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap"><div class="wrap container"><div class="logo-wrap"><a href="/" title="Newcastle Herald"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/images/masthead/masthead-main.png" alt="Newcastle Herald"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href=""><h2></h2></a><div class="headerright-wrap"><div class="headright-inner"></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-and-crime/">Court and Crime</a></li><li><a href="/news/property/">Property</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/the-senior/">The Senior</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/national-sport/">National Sport</a></li><li><a href="/sport/knights/">Newcastle Knights</a></li><li><a href="/sport/jets/">Newcastle Jets</a></li><li><a href="/sport/soccer/">Soccer</a></li><li><a href="/sport/cricket/">Cricket</a></li><li><a href="/sport/rugby-union/">Rugby Union</a></li><li><a href="/sport/juniors/">Juniors</a></li><li><a href="/sport/fishing-boating/">Fishing and Boating</a></li><li><a href="/sport/commonwealth-games-2018/">Commonwealth Games 2018</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-and-drink/">Food and Drink</a></li><li><a href="/whats-on/music-and-gigs/">Music and Gigs</a></li><li><a href="/whats-on/family-and-kids/">Family and Kids</a></li><li><a href="/whats-on/theatre-and-arts/">Theatre and Arts</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/your-news/">Your News</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings, Obituaries</a></li><li><a href="/community/history/">History</a></li><li><a href="/community/forms/">Send us your news</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li></ul></div><div class="mega-menu__section"><h3><a href="/opinion/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/fun-stuff/">Fun Stuff</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="http://tributes.theherald.com.au/obituaries/theherald-au/">Tributes</a></li><li><a href="http://celebrations.theherald.com.au/celebration/theherald-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/?pub=NCH" target="_blank">Place your own classified</a></li><li><a href="https://www.domain.com.au/sale/newcastle-nsw-2300/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--newcastle-&amp;-region?utm_source=theherald.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/business-feature/">Recommended</a></h3><ul><li><a href="/advertising-feature/">Advertising Features</a></li><li><a href="/recommended/features/">Features</a></li><li><a href="/special-publications/">Special Publications</a></li><li><a href="/recommended/">Sponsored Content</a></li><li><a href="http://theherald.mybigcommerce.com/" target="_blank">Herald Shop</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/opinion/">Comment</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/business-feature/">Recommended</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional"><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos1"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="tablet tablet-landscape desktop"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos1"></script></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-5448586"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2018-06-06T01:00:00+10:00" datetime="2018-06-06T01:00:00+10:00">June 6 2018 - 1:00AM</time></div></div><h1 itemprop="headline" class="name headline">
    
    
      Hunter producers shine at HK wine export showcase | John Lewis
    
    
  </h1><div class="article__information"><div class="article__activity"><div class="article__comments"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/&text=Hunter%20in%20export%20spotlight&via=newcastleherald" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Hunter%20in%20export%20spotlight&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.theherald.com.au/story/5448586/hunter-in-export-spotlight/" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Hunter%20in%20export%20spotlight&#10;http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/"><div class="sticky-container"><div class="article__body news-article-body" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_118_1500_998_w1200_h678_fmax.jpg"
     alt="ON THE DOUBLE: Tyrrell’s managing director Bruce Tyrrell, at Vinexpo Hong Kong 2018, says a national sales target of $2 billion a year to China is achievable. This year, Australia headlined the event as ‘Country of Honour’."
     title="ON THE DOUBLE: Tyrrell’s managing director Bruce Tyrrell, at Vinexpo Hong Kong 2018, says a national sales target of $2 billion a year to China is achievable. This year, Australia headlined the event as ‘Country of Honour’."
     width="1500"
     height="880"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> ON THE DOUBLE: Tyrrell’s managing director Bruce Tyrrell, at Vinexpo Hong Kong 2018, says a national sales target of $2 billion a year to China is achievable. This year, Australia headlined the event as ‘Country of Honour’.</figcaption></div><div class="assets"></div><div class="assets"><p>AS Australian annual wine sales to China soar to $A1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action.</p></div><div class="assets"><p>Brokenwood, Tyrrell’s, The Little Wine Company, Leogate, McWilliam’s and Australian Vintage Ltd’s Tempus Two arm were among the 151 Australian companies showcasing 1400 wines, from 225 brands and 51 regions at Vinexpo Hong Kong 2018.</p></div><div class="advertisement  conditional"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="assets"><p>Vinexpo is held every two years and attracts wine producers from around the world and this year’s 20th anniversary event brought 17,000 Asia-Pacific wine and spirits and media representatives to the three-day program of masterclasses, conferences and tastings.</p></div><div class="assets"><p>Under the auspices of Wine Australia, the Federal Government statutory authority for wine, Australia held the spotlight as Vinexpo’s 2018 Country of Honour.</p></div><div class="assets"></div><div class="assets"><p>Over the past 12 months Australian wine sales to mainland China, Hong Kong and Macau have risen 51 per cent to $1 billion and dwarf the value of our other top markets: the US, the UK, Canada and New Zealand.</p></div><div class="assets"><p>Recently, however, Treasury Wine Estates and other Australian wine companies have reported import delays into China blamed on diplomatic&nbsp;‘stresses and strains’&nbsp;in the relationship with Beijing.</p></div><div class="assets"><p>Despite this,&nbsp;Wine Australia’s Greater China regional manager, David Lucas, last week told the media at Vinexpo Hong Kong that Australian exports to China had the potential to double from their current levels to reach $2 billion.</p></div><div class="assets"><p>Tyrrell’s managing director Bruce Tyrrell, who presided over his company’s Hong Kong stand, agreed.</p></div><div class="assets"><p>“China is our biggest export market,” Tyrrell said.&nbsp;<br></p></div><div class="assets"><p> “I think getting to $2 billion is a lot closer than a lot of people think. <br></p></div><div class="assets"><p>“China now accounts for 20 per cent of tourism to Australia and at our cellar door we are seeing a lot of Chinese people coming to taste wine.”</p></div><div class="assets"><p>David Lucas said white wine, or wine that was a bit sweeter, offered the best opportunities for growth in the Chinese market.</p></div><div class="assets"><p>“The big trend in China at the moment, is easy-drinking and fruity whites that are a fun and social drinking and not too expensive,” Lucas said.</p></div><div class="assets"><p>A big contingent of the Australian&nbsp;Winexpo exhibitors this week headed off on the China Roadshow, the largest showcase of Australian wine in China. <br></p></div><div class="assets"><p>The Aussie producers will visit Shanghai, Shenyang, Jinan and Wuhan between June 4 and 11. <br></p></div><div class="assets"><p>Jinan, the smallest of the cities visited by the roadshow, has a bigger population than Sydney.</p></div><div class="assets"><p>The promotions are backed by a Federal $50 million Export and Regional Wine Support Package</p></div><div class="assets"><h2 class="story-headings">WINE REVIEWS</h2></div><div class="assets"><h4 class="story-headings">CRISP, ELEGANT WHITE</h4></div><div class="assets"><p>THE&nbsp;Mount Pleasant 2016 Elizabeth Semillon&nbsp;shines green-tinted straw and has toast and honey scents and crisp, elegant lemon front-palate flavour. The middle palate shows nashi pear, flint and cumquat marmalade and toast elements and the finish steely acid. It’s at&nbsp;mountpleasantwines.com.au&nbsp;and the Marrowbone Rd, Pokolbin, winery.&nbsp;<br></p></div><div class="assets"><p>PRICE: $27. <br></p></div><div class="assets"><p>DRINK WITH:&nbsp;kingfish sashimi. <br></p></div><div class="assets"><p>AGEING: 12 years.</p></div><div class="assets"><p>RATING: 5 stars</p></div><div class="assets"><h4 class="story-headings">VICKI’S FINE CHOICE</h4></div><div class="assets"><p>THIS&nbsp;very fine&nbsp;Leogate 2015 Vicki’s Choice Chardonnay&nbsp;from&nbsp;Bill and Vicki Widin’s1693 Broke Rd, Pokolbin, winery&nbsp;has brassy hues and scents of figs and coconut.&nbsp;The front palate shows smooth peach flavour, the middle palate melon, citrus, brioche and creamy oak and the finish flinty acid. It’s&nbsp;at&nbsp;leogate.com.au&nbsp;and&nbsp;cellar door. <br></p></div><div class="assets"><p>PRICE: $70.<br></p></div><div class="assets"><p> DRINK WITH:&nbsp;seared scallops. <br></p></div><div class="assets"><p>AGEING: eight years.</p></div><div class="assets"><p>RATING: 5 stars</p></div><div class="assets"><h4 class="story-headings">RICH AND RIPE RUFUS</h4></div><div class="assets"><p>WITH 14.9%&nbsp;alcohol, the&nbsp;Rufus Stone 2016 Heathcote Shiraz&nbsp;is bright garnet and has berry pastille aromas and rich, ripe plum front-palate flavour. Maraschino cherry, dark chocolate, licorice and toasty oak show on the middle palate and minty tannins at the finish. It’s at&nbsp;tyrrells.com.au, wine stores and the Broke Rd, Pokolbin, winery.&nbsp;<br></p></div><div class="assets"><p>PRICE: $25.<br></p></div><div class="assets"><p> DRINK WITH:&nbsp;osso bucco. <br></p></div><div class="assets"><p>AGEING: nine years.</p></div><div class="assets"><p>RATING: 4.5 stars</p></div><div data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/&text=Hunter%20in%20export%20spotlight&via=newcastleherald" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Hunter%20in%20export%20spotlight&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.theherald.com.au/story/5448586/hunter-in-export-spotlight/" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Hunter%20in%20export%20spotlight&#10;http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div></div></div><div class="clear>"></div><script class="story-id">
        Suzuka.config.exclude_story_ids.push('5448586');
    </script><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/newcastleherald/" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div><div class="hidden-phone"></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="advertisement  conditional"><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1528242403/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div><div class="your-business"><a href="/business/signup" target="_blank"><div class="arrow_box"><div class="text">ADD</div></div><div class="your-business-body"><div class="your-businesss-title">Your Business Listing</div><div class="your-businesss-signup">SIGN UP <i class="fa fa-caret-right"></i></div></div></a></div></div></div></div><div class="container"></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1528242403/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div><div class="your-business"><a href="/business/signup" target="_blank"><div class="arrow_box"><div class="text">ADD</div></div><div class="your-business-body"><div class="your-businesss-title">Your Business Listing</div><div class="your-businesss-signup">SIGN UP <i class="fa fa-caret-right"></i></div></div></a></div></div></div></div><div class="container"></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol></ol></div></div></div><div class="sticky-wrap aside-size"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/newcastleherald/" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Newcastle Herald"><img src="//nnstatic-a.akamaihd.net/s/1528242403/sites/newcastle-herald/images/masthead/masthead-alt.png" alt="Newcastle Herald"></a><ul class="social social--horizontal social--tertiary"><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/newcastleherald/" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/newcastleherald" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Australian Community Media</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Newcastle Herald</h3><ul><li><a href="/siteguide/">Sitemap</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="https://newcastleherald.digitaleditions.com.au/index.php">Digital Edition</a></li><li><a href="http://theherald.mybigcommerce.com/">Shop</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=NCH" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="https://www.nabo.com.au/" target="_blank">Nabo</a></li><li><a href="http://tributes.theherald.com.au/obituaries/theherald-au/">Tributes</a></li><li><a href="http://celebrations.theherald.com.au/celebration/theherald-au/">Celebrations</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--newcastle-&amp;-region?utm_source=theherald.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letters to the Editor</a></li><li><a href="/community/forms/">Send us your news</a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "",
        mailChimpListId: "",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: ""
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2018-06-06T01:00:00+10:00"
    
    window.story.tags = []
    
    window.story.tags.push("food")
    
    window.story.tags.push("whats-on")
    
    window.story.tags.push("wine")
    
    
</script><script src="//nnstatic-a.akamaihd.net/s/1528242403/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1528242403/legolite/js/app.js"></script><script>
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:t056dmmljlu';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
require('themes/legolite/js/analytics');
require('themes/legolite/js/storyPage');
require('themes/legolite/js/gallery');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').blur(function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).load(function() {
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "98ca679c05508ec027165b3a",
            "item": {
                "objectid": "5448586",
                "title": "Hunter in export spotlight",
                "text": "As Australian annual wine sales to China soar to $1billion and are forecast to double, six Hunter producers have been in Hong Kong seeking a piece of the action.",
                "url": "http://www.theherald.com.au/story/5448586/hunter-in-export-spotlight/",
                "img": 'http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/SZjBdCvXzdW4Ygt94axh3r/ebad6061-797c-4354-a6b2-7b635a6553d8.jpg/r0_132_1500_980_w1200_h678_fmax.jpg',
                "category": "None",
                "published_at": 1528210800,
                "updated_at": 1528163043,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }
    
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });
        
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'theherald.com.au';
    _sf_async_config.path = '/story/5448586/';
    _sf_async_config.title = 'Hunter in export spotlight';
    
    _sf_async_config.sections = 'story';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
